Portal clienți Anunțuri Vulnerabilitate in pluginul JetPack din WordPress

Sunt programate lucrări de mentenanță; unele servicii pot fi afectate. Află mai multe

Vulnerabilitate in pluginul JetPack din WordPress

  • Vineri, 27 Mai, 2016
  • 22:47pm
A fost descoperita o vulnerabilitate serioasa in plugin-ul JetPack din WordPress.
daca aveti acest modul, urmariti anuntul de mai jos:

https://blog.sucuri.net/2016/05/security-advisory-stored-xss-jetpack-2.html
« înapoi