Recent a fost descoperită o vulnerabilitate critică în plugin-ul Contact Form 7 pentru Wordpress.

Un atacator poate folosi această vulnerabilitate pentru a încărca fisiere infectate pe serverul dumneavoastră și a prelua controlul site-ului.

 

Dacă aveți un blog WordPress și folosiți Contact Form 7, vă rugăm să actualizati de urgență plugin-ul la versiunea 5.3.2 sau mai recentă.



Vineri, Decembrie 18, 2020

« înapoi