Vulnerabilitate in pluginul JetPack din WordPress

A fost descoperita o vulnerabilitate serioasa in plugin-ul JetPack din WordPress.
daca aveti acest modul, urmariti anuntul de mai jos:

https://blog.sucuri.net/2016/05/security-advisory-stored-xss-jetpack-2.html

27th Mai 2016